Forum > General

MySQL50Connection

(1/1)

ceglar:
Hallo,

Im using Lazarus 0.9.28.2 bet

MySQL50Connection is compatible with MYSQL 5.1.45 ?

Thank

Zoran:
No, but if you can not (or don't want to) downgrade your server you can use ZEOS components.

Navigation

[0] Message Index

Go to full version