Recent

Author Topic: Error when using googleapiconv to convert Dialogflow api  (Read 140 times)

andersonscinfo

  • Full Member
  • ***
  • Posts: 112
Error when using googleapiconv to convert Dialogflow api
« on: September 17, 2020, 06:51:38 pm »
Hello dear colleagues, I'm trying to convert this DialogFlow api, but so far without success, if someone can give a tip it would be interesting.
I'm using lazarus 2.0.10 fcp 3.2.0

link api: https://dialogflow.googleapis.com/$discovery/rest?version=v2

Att.

 

TinyPortal © 2005-2018