Forum > Spanish

Error al Compilar lazarus 1.6.4 - [SOLUCIONADO]

<< < (3/3)

jma_sp:
Ver también entrada de bugtracker:

http://bugs.freepascal.org/view.php?id=31482

Yo suelo instalarlo con dpkg y parece que indican que gdebi encuentra algún inconveniente avisando.

Navigation

[0] Message Index

[*] Previous page

Go to full version