Recent

Author Topic: BGRAFont.Antialiasing := false  (Read 1594 times)

Ask

  • Global Moderator
  • Hero Member
  • *****
  • Posts: 687
BGRAFont.Antialiasing := false
« on: February 04, 2013, 10:50:07 am »
Currently, setting BGRAFont.Antialiasing := false does nothing.
Attached patch fixes the problem.

circular

  • Hero Member
  • *****
  • Posts: 3446
    • Personal webpage
Re: BGRAFont.Antialiasing := false
« Reply #1 on: February 04, 2013, 11:05:50 am »
Thanks. It's applied.
Conscience is the debugger of the mind

 

TinyPortal © 2005-2018